Ваше путешествие

Выберите пакет для платформа Mac OS X

Ранее вы выбрали разрабатываемую версию.

Поздравляем, здесь ваше путешествие закончится. Пожалуйста, выберите ваш пакет из списка на основе ваших предыдущих вариантов.

Mac OS X

Mac OS X 10.11+ (.dmg)

Версия для Mac OS X 10.11 и выше. Если вы используете Mac OS X 10.13 или выше, мы рекомендуем установить другую версию. Этот пакет предназначен для обратной совместимости со старыми версиями Mac OS X.

Рекомендуем
Mac OS X

Mac OS X 10.13+ (.dmg)

Версия для Mac OS X 10.13 и выше.